FOR TIPS, gUIDES & TUTORIALS

subscribe to our Youtube

GO TO YOUTUBE
Ask a question

3743 questions

4265 answers

3170 comments

41443 members

Ask a question
0 votes
350 views
in Vehicle tracking by
My FMB120 trackers are having same problem, even though configured 10055 to 60 seconds it keeps sending data every 2 or 3 seconds, Have already tried cpureset to reset device and reconfigured every item needed, but there is no change in data send

1 Answer

0 votes
by
10055 means "Send Period" for mode Home-Moving. Maybe your device is not in Home mode? Default profile of FMB120 could be Unknown. Therefore you can try to change parameter 10255. Or you can just set all "Send periods" in Data Acqusition" section of Configurator to the same number of seconds.